Nekompatibilní plug-in

Tato sekce je určena všem začínajícím Apple uživatelům, kteří potřebují pomoc a nejsou si jistí, do které ze sekcí jejich dotaz přesně patří. Pokud se Vám nepodařilo pomocí vyhledávání najít řešení pro Váš problém, tak neváhejte a napište svůj dotaz právě sem. Neexistují hloupé otázky, jen hloupé odpovědi.

Moderátoři: Alisczech, emkei, RadimSvidrnoch, Renik, Streeter, MichalM.Mac

Nekompatibilní plug-in

Příspěvekod confusum » 21 čer 2018 18:01

Zdravím, prosím o radu kde a jak vypnu tento plugin. Děkuji.
Přílohy
Snímek obrazovky 2018-06-21 v 18.53.20.png
confusum
 
Příspěvky: 296
Registrován: 30 črc 2012 13:51
Poděkoval: 0 x
Poděkovali mu: 3 x


Re: Nekompatibilní plug-in

Příspěvekod ra3662 » 21 čer 2018 18:30

confusum píše: kde a jak vypnu tento plugin

Nepíše se v přiloženém obrázku že byl již vypnut?

EDIT:
Jinak bratr google, "Uninstall Universal Mailer", to byl asi záměr dotazu.
Uživatelský avatar
ra3662
 
Příspěvky: 3258
Registrován: 14 srp 2012 10:25
Bydliště: Ostrava
Poděkoval: 27 x
Poděkovali mu: 240 x


Zpět na Pomoc Apple začátečníkům